Questions Tags Users Unanswered

wordpress 3.6

Question is open.
Be the first to answer this question. (1 voice) (2501 views)
Tags:
Installed the upgrade... Now i am getting UI block saying that i need jquery 1.2.3 or higher. I have no idea on how to fix this.

Your Answer

Limit of files to attach: 3 / Max total size: 1024 KB
File:
Description:
remove